Auteur Sujet: perte depuissance, voyant de préchauffage allumé et clignotant (vanne EGR)  (Lu 146874 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne babou-1

  • Nouveau Membre
  • *
  • Messages: 4
  • Karma: 0
Bonjour à tous et toutes.
Je vous sollicite afin d'avoir votre expérience si vous avez rencontré ce problème.

Il y a une semaine, je roulais depuis un bout de temps quand le témoin de préchauffage s'est mis à clignoter, message d'alerte au tableau de bord: "dysfonctionnement moteur: aller à l'atelier."
je roule jusque quand je peux m'arrêter, j'appelle un ami car nous étions en week-end, il me dit que je peux rouler avec ce voyant allumé.
Quand je redemarre l'auto, plus de témoin, tout fonctionne à merveille.
Bon, la semaine se passe, et puis bouf, moteur à température, même témoin mais là sérieuse perte de puissance, absence du turbo et moteur impossible de dépasser les 3000 tours...
je roule m'arrête, redémarre et hop le moteur tourne normalement, plus de voyant d'allumé et le turbo pousse.
Je n'ai aucun sifflement, j'ai mis un carton en dessous de l'auto, je n'ai vu aucune trace sur le carton donc pas de perte de liquide quelquonque, airco tout fonctionne...

alors petit détail, je ne sais pas si cela a une importance ou pas, mais depuis quelques temps le système d'aide au stationnement arrière est aléatoire.. il coupe la radio quand je passe la marche arrière et ici, soit:
=> il la coupe et fonctionne correctement,
=> il ne la coupe pas et ne fonctionne pas
=> pendant qu'il fonctionne il se coupe et la radio reste en "off" et se reenclenche quand j'enclenche la marche arrière...

information technique
1600 ecomotive 105cv de 2010 boite manuelle, 60000 km en ordre d'entretient, vanne egr changée en garantie vers 8 mois apres le début de mise en route.

Merci à tous et toutes.

info complementaire du 10/02/2014:

diagnostic: radiateur de la vanne egr (jamais entendu parler......) mort....
prix standard: 850 € ttc
prix apres intervention du garage car faible km et entretien en ordre et complet: 240 € ttc restant à ma charge...... 100% main d'oeuvre pris en charge par la marque 50% sur la pièce........
« Modifié: 25 novembre 2017 à 11:21:48 par Chti45 »

Hors ligne madriderbmx

  • Membre
  • **
  • Messages: 197
  • Pays: fr
  • Orléans
  • Karma: 0
  • Sexe: Homme
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #1 le: 31 janvier 2014 à 10:50:07 »
 :coucou: J'ai un ami qui a eu exactement le même problème sur une leon 1.9l tdi 110, c'etait l'EGR pour lui, bon netoyage et netoyage turbo et c'etait bon. Tu peut peut être éssayer le netoyage du turbo déjà.  ;)
Sinon le débimètre peut être un facteur aussi.
« Modifié: 31 janvier 2014 à 10:52:40 par madriderbmx »
Golf 6 2.0L TDI 110==>190 confortline gris United  :vwtdi:
Projet ==> http://www.golf6forum.fr/index.php?topic=17398.msg410900#msg410900

benito54

  • Invité
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #2 le: 31 janvier 2014 à 11:01:15 »
EGR sur! en le clignotement c'est un cycle d'auto nettoyage (qui sert pas a grand chose) si ta golf a beaucoup de km sa peu etre logique si elle en a peu et/ou que tu arrives a monter dans les tours il faut la monter en température et passer les rapports a 3500tr/min pendant 40 bon km + un additif dans le plein http://www.norauto.fr/produit/injecteur-diesel-mecacyl-hjd_281970.html
Tu vas me dire je regarde ta présentation tu as une tsi mais ne t'inquiéte pas en 5 semaines j'ai mes parents qui ont eu ça sur leur polo, un pote sur une golf et un cousin sur un touran alors.....

Hors ligne alone93

  • Membre Hyperactif
  • ****
  • Messages: 2170
  • Pays: fr
  • Panam city
  • Karma: 1
  • Sexe: Homme

  • Présentation
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #3 le: 31 janvier 2014 à 11:18:00 »
peut être la sonde de pression FAP....
TT SLINE 230 Daytone méca-pack Sline ext
EX:MK VII GTD DSG-candy
EX:MK VI 2008 TDI 140-highline 5 portes-noir

Hors ligne JessyXR

  • Nouveau Membre
  • *
  • Messages: 6
  • Pays: fr
  • IDF-Picardie
  • Karma: 0
  • Sexe: Homme
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #4 le: 31 janvier 2014 à 12:26:42 »
Bonjour à tous  :coucou:,

Je viens vers vous car j'ai exactement le même problème avec ma Golf VI (140cv - BVA - 56 000km)

Je vous explique ce qu'il m'arrive,

Mardi dernier (donc le 28/01/14), après avoir fais mes 100km aller-retour pour me rendre à mon lieu de travail, je me rend chez mes beaux parents, je me gare le long du trottoir et "hop" d'un seul coup, une fois arrêté et sur la position "P", le voyant de préchauffage s'est allumé et clignotait ainsi qu'un message d'erreur sur mon tableau de bord. J'attend un petit peu avant de couper le moteur et je remet le contact et là plus rien ! Comme ci rien ne s'était passé 2 minutes plus tôt...
Bref, plus rien jusqu'à hier midi (30/01/14) ... J'étais sur le chemin pour aller travailler et rebelote "DING" + Voyant de Préchauffage + Message sur ODB !! (Je vous joint une photo du tableau de bord). Ajouter à cela, une perte de puissance, impossibilité d'enclencher mon régulateur de vitesse et (je suis pas sur) impossibilité de rétrograder manuellement avec la boite semi-auto (+ et -)

J'ai apellé mon CC Volkswagen, la dame de l'atelier m'a dit de l'apporter, ils feront un diagnostic qui me coutera 97€ et des brouettes et ils établiront un devis et je déciderais ou non de faire les réparations (immobilisation du véhicule 2 jours mini) ..

Qu'en pensez vous ?

Merci par avance :) 

GOLF VI 2.0 TDI 140 DSG Carat Edition

benito54

  • Invité
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #5 le: 31 janvier 2014 à 12:51:27 »
la méme EGR

Hors ligne cdk02

  • Membre Actif
  • ***
  • Messages: 1105
  • Pays: fr
  • Karma: 3
  • Sexe: Homme

  • LEON 3 SC
  • Présentation
  • TSI 150 DSG 7
  • FR
  • 06/2018
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #6 le: 31 janvier 2014 à 20:41:41 »
Bonjour à tous  :coucou:,

Je viens vers vous car j'ai exactement le même problème avec ma Golf VI (140cv - BVA - 56 000km)

Je vous explique ce qu'il m'arrive,

Mardi dernier (donc le 28/01/14), après avoir fais mes 100km aller-retour pour me rendre à mon lieu de travail, je me rend chez mes beaux parents, je me gare le long du trottoir et "hop" d'un seul coup, une fois arrêté et sur la position "P", le voyant de préchauffage s'est allumé et clignotait ainsi qu'un message d'erreur sur mon tableau de bord. J'attend un petit peu avant de couper le moteur et je remet le contact et là plus rien ! Comme ci rien ne s'était passé 2 minutes plus tôt...
Bref, plus rien jusqu'à hier midi (30/01/14) ... J'étais sur le chemin pour aller travailler et rebelote "DING" + Voyant de Préchauffage + Message sur ODB !! (Je vous joint une photo du tableau de bord). Ajouter à cela, une perte de puissance, impossibilité d'enclencher mon régulateur de vitesse et (je suis pas sur) impossibilité de rétrograder manuellement avec la boite semi-auto (+ et -)

J'ai apellé mon CC Volkswagen, la dame de l'atelier m'a dit de l'apporter, ils feront un diagnostic qui me coutera 97€ et des brouettes et ils établiront un devis et je déciderais ou non de faire les réparations (immobilisation du véhicule 2 jours mini) ..

Qu'en pensez vous ?

Merci par avance :)

C'est la vanne EGR, j'ai eu la même chose que toi il y a 3 mois avec quasi le même kilométrage que toi (mode sécurité avec apparition du message et témoins).
Résultat: vanne EGR changée + changement du radiateur de refroidissement des gaz, le tout pour.... 600€ avec prise en charge à 100% du remplacement des pièces par VW (seule la main d'oeuvre à ma charge) sinon j'aurais payé le double.

Par contre, je n'ai jamais payé pour un passage en valise.
SEAT Leon SC FR TSI 150 DSG - Noir Minuit

Golf VI TDI 140 - Confortline - Gris Titane - Pack City - Pack Sport Porto - RCD 510 - Media In - Alarme - Nouvelle commande de clim
+ Feux arrière et calandre Carat - Embouts chromés  - pédalier et repose pieds alu - suppression de l'identification

Hors ligne Capsurlagolf

  • C'est qui
  • Vétéran
  • ******
  • Messages: 18702
  • Pays: us
  • ESSONNE
  • Karma: 45
  • Sexe: Homme
  • Tjr en VAG *.*
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #7 le: 01 février 2014 à 00:53:55 »
J'ai deux questions :

- Avez vous constater une perte du liquide de refroidissement ?
- Quel type de trajet faites-vous?
Anciennement : Golf VI Confortline 1.6L TDI 105 Gris Titane - Pack Sport Orlando - Pack city2 - RNS510 - Alarme - Média-IN - Roue de secours ALU - Feux LED R

Hors ligne Jean

  • Modérateur
  • Vétéran
  • ******
  • Messages: 27600
  • Pays: be
  • Charleroi
  • Karma: 80
  • Sexe: Homme

  • Golf6 gris titane
  • Présentation
  • TSI 122 DSG7
  • Highline
  • 2011
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #8 le: 01 février 2014 à 00:57:34 »
 :manger:

Hors ligne Capsurlagolf

  • C'est qui
  • Vétéran
  • ******
  • Messages: 18702
  • Pays: us
  • ESSONNE
  • Karma: 45
  • Sexe: Homme
  • Tjr en VAG *.*
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #9 le: 01 février 2014 à 01:18:33 »
Oui je mange Jean  :jap:
Anciennement : Golf VI Confortline 1.6L TDI 105 Gris Titane - Pack Sport Orlando - Pack city2 - RNS510 - Alarme - Média-IN - Roue de secours ALU - Feux LED R

Hors ligne Jean

  • Modérateur
  • Vétéran
  • ******
  • Messages: 27600
  • Pays: be
  • Charleroi
  • Karma: 80
  • Sexe: Homme

  • Golf6 gris titane
  • Présentation
  • TSI 122 DSG7
  • Highline
  • 2011
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #10 le: 01 février 2014 à 01:31:27 »
 :nonnonnon: c'est moi qui mange et patiente  :ange:

Hors ligne Capsurlagolf

  • C'est qui
  • Vétéran
  • ******
  • Messages: 18702
  • Pays: us
  • ESSONNE
  • Karma: 45
  • Sexe: Homme
  • Tjr en VAG *.*
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #11 le: 01 février 2014 à 01:37:02 »
J'avais un creux  :honte:
Anciennement : Golf VI Confortline 1.6L TDI 105 Gris Titane - Pack Sport Orlando - Pack city2 - RNS510 - Alarme - Média-IN - Roue de secours ALU - Feux LED R

Hors ligne Jean

  • Modérateur
  • Vétéran
  • ******
  • Messages: 27600
  • Pays: be
  • Charleroi
  • Karma: 80
  • Sexe: Homme

  • Golf6 gris titane
  • Présentation
  • TSI 122 DSG7
  • Highline
  • 2011
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #12 le: 01 février 2014 à 01:38:15 »
Bon maintenant que tu as bien bouffé PHOTO

Hors ligne cdk02

  • Membre Actif
  • ***
  • Messages: 1105
  • Pays: fr
  • Karma: 3
  • Sexe: Homme

  • LEON 3 SC
  • Présentation
  • TSI 150 DSG 7
  • FR
  • 06/2018
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #13 le: 01 février 2014 à 09:26:14 »
J'ai deux questions :

- Avez vous constater une perte du liquide de refroidissement ?
- Quel type de trajet faites-vous?

Pour ma part, pas de perte de liquide de refroidissement, je fais de la nationale et de la départementale (très peu de ville) mais je pense que le fait  d'aller à max 2500 trs pour le changement de vitesse n'a pas dû aider à l'époque, ça s'est encrassé, maintenant et  je vais la pousser dans les tours un peu plus souvent, à voir dans l'avenir si ça y change quelque chose...
SEAT Leon SC FR TSI 150 DSG - Noir Minuit

Golf VI TDI 140 - Confortline - Gris Titane - Pack City - Pack Sport Porto - RCD 510 - Media In - Alarme - Nouvelle commande de clim
+ Feux arrière et calandre Carat - Embouts chromés  - pédalier et repose pieds alu - suppression de l'identification

Hors ligne Capsurlagolf

  • C'est qui
  • Vétéran
  • ******
  • Messages: 18702
  • Pays: us
  • ESSONNE
  • Karma: 45
  • Sexe: Homme
  • Tjr en VAG *.*
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #14 le: 01 février 2014 à 12:45:53 »
Un moteur diesel tourne entre 2000-3000tr donc 2500tr c'est un bon compromis, non je pense que les TDICR sont vraiment  :nul: point barre et avec la norme euro6 qui arrive, de mémoire, en septembre 2014, ça ne va pas s'arranger  :triste:
Anciennement : Golf VI Confortline 1.6L TDI 105 Gris Titane - Pack Sport Orlando - Pack city2 - RNS510 - Alarme - Média-IN - Roue de secours ALU - Feux LED R