Auteur Sujet: perte depuissance, voyant de préchauffage allumé et clignotant (vanne EGR)  (Lu 184876 fois)

0 Membres et 2 Invités sur ce sujet

Hors ligne djer35

  • Nouveau Membre
  • *
  • Messages: 9
  • Pays: fr
  • BRETAGNE
  • Karma: 0
  • Sexe: Homme

  • GOLF6 DSG 6 CARAT 140CH GRISE 5 PORTES
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #315 le: 22 novembre 2017 à 20:34:58 »
Non ils viennent de faire la mise à jour logiciel espion, et véhicule acheté à un particulier donc pas de garantie
Toutes les révisions ont été faites chez le constructeur sauf avec le propriétaire précédant

Hors ligne Chti45

  • Bienvenue sur le forum!
  • Administrateur
  • Sage
  • ******
  • Messages: 13340
  • Pays: fr
  • Loiret 45
  • Karma: 39
  • Sexe: Homme
  • VCDS 19.6.1 FR

  • Golf 6 SW
  • Présentation
  • 1,6TDI 105 CAYC
  • Confortline
  • 02/2012
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #316 le: 22 novembre 2017 à 20:39:34 »
Non ils viennent de faire la mise à jour logiciel espion

C'est celle-ci qui endommage la vanne egr. Le point sur les recours
http://www.60millions-mag.com/2017/08/30/dieselgate-pannes-en-serie-suite-au-rappel-de-volkswagen-11332
« Modifié: 22 novembre 2017 à 20:41:55 par Chti45 »
LE GUIDE D'UTILISATION DU FORUM
LA CARTE DES MEMBRES
GLOSSAIRE DES TUTOS ET DOCUMENTS TECHNIQUES

115 400 KM 1,6TDI 105 - RNS 510 C - média-in - Bluetooth - w5w blue vision - Philips WhiteVision - Pack Led intérieur - éclairage de plaque OEM LED 5000K - Embout Audi - Repose pied et pédalier aluminium OEM

Hors ligne djer35

  • Nouveau Membre
  • *
  • Messages: 9
  • Pays: fr
  • BRETAGNE
  • Karma: 0
  • Sexe: Homme

  • GOLF6 DSG 6 CARAT 140CH GRISE 5 PORTES
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #317 le: 22 novembre 2017 à 21:35:41 »
J'attends une réponse de participation de la concession auprès du groupe sinon j'effectuerai un recours moi même à VOLSWAGEN.

Hors ligne djer35

  • Nouveau Membre
  • *
  • Messages: 9
  • Pays: fr
  • BRETAGNE
  • Karma: 0
  • Sexe: Homme

  • GOLF6 DSG 6 CARAT 140CH GRISE 5 PORTES
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #318 le: 25 novembre 2017 à 11:16:11 »
Bonne nouvelle, c'est pris en charge par VOLSWAGEN  :youpi:, il me reste juste à charge le diagnostique ainsi que le nettoyage du FAP.

Hors ligne Chti45

  • Bienvenue sur le forum!
  • Administrateur
  • Sage
  • ******
  • Messages: 13340
  • Pays: fr
  • Loiret 45
  • Karma: 39
  • Sexe: Homme
  • VCDS 19.6.1 FR

  • Golf 6 SW
  • Présentation
  • 1,6TDI 105 CAYC
  • Confortline
  • 02/2012
perte depuissance, voyant de préchauffage allumé et clignotant
« Réponse #319 le: 25 novembre 2017 à 11:18:35 »
Bravo! :bien:
Vous avez bien fait d'insister!  :10sur10:
« Modifié: 25 novembre 2017 à 11:20:43 par Chti45 »
LE GUIDE D'UTILISATION DU FORUM
LA CARTE DES MEMBRES
GLOSSAIRE DES TUTOS ET DOCUMENTS TECHNIQUES

115 400 KM 1,6TDI 105 - RNS 510 C - média-in - Bluetooth - w5w blue vision - Philips WhiteVision - Pack Led intérieur - éclairage de plaque OEM LED 5000K - Embout Audi - Repose pied et pédalier aluminium OEM

Hors ligne djer35

  • Nouveau Membre
  • *
  • Messages: 9
  • Pays: fr
  • BRETAGNE
  • Karma: 0
  • Sexe: Homme

  • GOLF6 DSG 6 CARAT 140CH GRISE 5 PORTES
perte depuissance, voyant de préchauffage allumé et clignotant (vanne EGR)
« Réponse #320 le: 25 novembre 2017 à 11:56:11 »
Oui comme quoi , passer de 1000€ à 110€ .
Je suis content que la marque reconnait ce soucis.

Hors ligne nagisa007

  • Nouveau Membre
  • *
  • Messages: 3
  • Pays: tn
  • Tunis
  • Karma: 0
  • Sexe: Homme

  • Golf 6
  • TDI 105
  • Carat EDITION
  • 2009
perte depuissance, voyant de préchauffage allumé et clignotant (vanne EGR)
« Réponse #321 le: 29 novembre 2017 à 21:23:06 »
Bonjour,

Après diagnostique,je viens de démonter aujourd'hui ma vanne EGR de ma golf TDI 105, car j'avais le voyant dysfonctionnement moteur qui s'allumait, mon garagiste m'a conseillé de nettoyer la dite vanne et son radiateur ainsi que le circuit de l'admission sans toucher au Turbo, chose qui est faite et le voyant moteur a disparu (en bas vous trouverez les photos avant et après nettoyage, c'était impressionnant), par la suite on a supprimé électroniquement et mécaniquement le filtre à particules.
dés la mise en route, la voiture prenait des tours rapidement avec plus de puissance et souplesse  :youpi:, reste à voir pour la consommation, affaire à suivre.

Avant :




Aprés :




Hors ligne yoy74000

  • Membre
  • **
  • Messages: 55
  • Pays: fr
  • Hauts-de-France
  • Karma: 0
  • Sexe: Homme

  • Golf 6
  • 2.0 TDI 110 CV
  • Comfortline
  • 11/2009
perte depuissance, voyant de préchauffage allumé et clignotant (vanne EGR)
« Réponse #322 le: 21 juin 2018 à 15:24:11 »
Bonjour,
Comme je l'ai expliqué dans d'autres topics, la valise indiquait P242. J'ai changé le capteur de température des gaz. Depuis ça passe! Si ça peut aider!
Bonne journée

Hors ligne Andre45

  • Nouveau Membre
  • *
  • Messages: 11
  • Karma: 0
perte depuissance, voyant de préchauffage allumé et clignotant (vanne EGR)
« Réponse #323 le: 12 août 2018 à 19:00:16 »
 :plusun: pour le nettoyage egr comme il faut
« Modifié: 12 août 2018 à 19:32:25 par Chti45 »

Hors ligne Foued75010

  • Nouveau Membre
  • *
  • Messages: 4
  • VILLEPINTE
  • Karma: 0

  • Golf 6
  • 105 DSG7
  • confortlin Business
  • 2011
perte depuissance, voyant de préchauffage allumé et clignotant (vanne EGR)
« Réponse #324 le: 24 juin 2019 à 16:10:01 »
Bonjour,

J'ai une G6 de 2011 de 105 CV bluemotion en DSG7 > 186000 km .

Pour ma part j'avais au départ il y a un an le voyant préchauffage qui s'allumait lorsque le moteur etait au ralenti, mais vu que je n'avais pas de perte de puissance je me contentais de supp le défaut via un petit connecteur permettant de lire les codes et ça disparraissait avant de réapparaître.

Sauf que depuis 2 mois, lors de grande accélération ou de reprise elle se met à afficher ce foutu témoin et en prime le mode dégradé en plein autoroute ça crains  :ouin: ...

Grâce à ce topic que j'ai quasiment relu du début à la fin, j'ai suivi le conseil de VwAddict qui a expliqué avoir "tripoter" la wastegate avec son test de la résistance lorsque l'on souffle via la petite durite venant de la pompe a vide me semble t il (il y a bien une résistance), j'en ai profité pour de loin mettre un coup de gaz comprimé vers la wastegate et vers la pompe a vide, nettoyer le filtre à air, débrancher et rebrancher le connecteur de la wastegate, fait un reset de code défaut et depuis 2 semaines plus de perte de puissance, plus de témoin allumé, plus de code d'erreur  :fete: !!

Je croise les doigts mais voulais partager ça avec vous :)

Courage !!

----------------------
Fouad
----------------------

Hors ligne Matt84

  • Membre Actif
  • ***
  • Messages: 1311
  • Pays: fr
  • Karma: 11
  • Sexe: Homme

  • Golf 6 110@206
  • Présentation
perte depuissance, voyant de préchauffage allumé et clignotant (vanne EGR)
« Réponse #325 le: 25 juin 2019 à 01:21:32 »
il aurait été interessant de savoir ce qui sortait en defaut avant d'effacer tout.
pour la wastegate, c'est plutot sur les 2.0 le souci