Auteur Sujet: [golf57000 2.0 tdi carat noire 5 portes]; CODE defaut P 2149, P 0203 , P 0202  (Lu 541 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne golf57000

  • Nouveau Membre
  • *
  • Messages: 9
  • Pays: fr
  • metz
  • Karma: 0
  • Sexe: Homme

  • GOLF 6
  • TDI 110
  • CARAT
  • 2009
Salut tout le monde  :help: :help:

je roule en golf 6 tdi 2.0 tdi 110 carat de 2009......

Après avoir roulé la semaine dernière, le voyant préchauffage s est mis à clignoter, du coup ma voiture s 'est mis en mode dégradée puis à fini par caler.
Donc je la redémarre, tout marche nickel mais au bout d une bonne heure rebelotte, le moteur saccade et cale.

Passage à la valise:

_ P 2149 - Circuit d'alimentation électrique injecteur de carburant groupe B/ouvert
              - Intermittent

_ P 0203 - Défaillance circuit injecteur Cylindre 3
              - Intermittent

_ P 0202 - Défaillance circuit injecteur Cylindre 2
              - Intermittent

Je décide de déposer la vanne EGR  et de la nettoyer, et d' injecter par la même occasion un produit pour nettoyant injecteur. Je me décide à aller voir un dieseliste pour qu il puisse vérifier mes injecteurs en défaut, et là surprise, mes injecteurs fonctionnent normalement.

Alors cela fait une bonne semaine que je roule et rien ne s'affiche sur l' ODB, elle ne broute plus !!

Je voulais savoir si quelqu' un dans le forum aurait eu déja le même problème, parce que je crains que le problème ne revienne.

Merci



Hors ligne Matt84

  • Membre Actif
  • ***
  • Messages: 928
  • Pays: fr
  • Karma: 11
  • Sexe: Homme

  • Golf 6 110@206
  • Présentation
souvent c'est un souci de faisceau, il passe pres du bloc et s'abime vers l'emplacement du filtre a huile ou vers le démarreur, il faut regarder si ta rien d'abimé

Hors ligne golf57000

  • Nouveau Membre
  • *
  • Messages: 9
  • Pays: fr
  • metz
  • Karma: 0
  • Sexe: Homme

  • GOLF 6
  • TDI 110
  • CARAT
  • 2009
Merci d' avoir répondu, je vais jeter un oeil ce week end !

Hors ligne Chti45

  • Bienvenue sur le forum!
  • Administrateur
  • Sage
  • ******
  • Messages: 12232
  • Pays: fr
  • Loiret 45
  • Karma: 36
  • Sexe: Homme
  • VCDS 18.09 FR

  • Golf 6 SW
  • Présentation
  • 1,6TDI 105 CAYC
  • Confortline
  • 02/2012
Un seul ? Alors le bon! :hahaha:
LE GUIDE D'UTILISATION DU FORUM
LA CARTE DES MEMBRES
GLOSSAIRE DES TUTOS ET DOCUMENTS TECHNIQUES

105 800 KM 1,6 TDI 105 - RCD 510 premium - Packs connectivity - w5w blue vision - Philips WhiteVision - Pack Led intérieur - éclairage de plaque OEM LED 5000K - Embout Audi - Repose pied et pédalier aluminium OEM

Hors ligne golf57000

  • Nouveau Membre
  • *
  • Messages: 9
  • Pays: fr
  • metz
  • Karma: 0
  • Sexe: Homme

  • GOLF 6
  • TDI 110
  • CARAT
  • 2009
Salut,  alors de retour,  après avoir vérifier le faisceau du côté démarreur et filtre à huile, je n ai rien trouvé d' anormal malheureusement  :ouin:.
Donc j ai remis un coup de valise pour voir si les défauts cités au dessus (p2149- p0203- p0202) étaient toujours présents et qui le sont d' ailleurs (  le contraire m' aurait étonné ),  et bien je m' aperçois qu' un nouveau défaut s' est ajouté :

P 0123:


_ Contacteur de position de papillon A/contacteur de position de la pédale d'accélérateur A - valeur d'entrée trop haute

Est il possible que mon problème au niveau des injecteurs ou du faisceau soit lié ?

En espérant avoir une solution au problème, merci d avance pour ceux qui jetteront un oeil.

j' ai aussi remarqué qu' à chaque fois que je prends une bosse à une certaine allure, j' ai constaté une perte de puissance assez nette.

une aide serait la bienvenue


« Modifié: 09 mai 2018 à 09:50:27 par golf57000 »

Hors ligne golf57000

  • Nouveau Membre
  • *
  • Messages: 9
  • Pays: fr
  • metz
  • Karma: 0
  • Sexe: Homme

  • GOLF 6
  • TDI 110
  • CARAT
  • 2009
quelqu un pourrait il m aider svp :ouin: :ouin:


Hors ligne yoy74000

  • Membre
  • **
  • Messages: 45
  • Pays: fr
  • Hauts-de-France
  • Karma: 0
  • Sexe: Homme

  • Golf 6
  • 2.0 TDI 110 CV
  • Comfortline
  • 11/2009
Bonsoir,
J'ai un problème quasi similaire. Je viens de tester, sur conseil d'un mécano, l'addictif en roulant comme il faut, ça n'a pas l'air d'avoir changé grand chose. Pour l'instant la voiture ne cale pas. Même si je n'ai pas encore branché de valise, je cherche aussi à taton. Dans le forum ça parle de papillon à resserrer d'un ou deux tours (désolé je suis pas précis). Le mécano m'as parlé de câble en lien avec la fap qui se détériore. Bref j'espère que c'est pas en lien avec la MAJ dû au dieselgate. J'avoue être déçu par ce modèle qui vaut une française!

Hors ligne yoy74000

  • Membre
  • **
  • Messages: 45
  • Pays: fr
  • Hauts-de-France
  • Karma: 0
  • Sexe: Homme

  • Golf 6
  • 2.0 TDI 110 CV
  • Comfortline
  • 11/2009
Résolu pour moi!
Bonne journée

Hors ligne Matt84

  • Membre Actif
  • ***
  • Messages: 928
  • Pays: fr
  • Karma: 11
  • Sexe: Homme

  • Golf 6 110@206
  • Présentation
Résolu pour moi!
Bonne journée

surtout ne dis pas ce qui a résolu ton probleme des fois que ca n'aide personne

Hors ligne MAXOU76

  • Membre Actif
  • ***
  • Messages: 1297
  • Pays: fr
  • Normandie
  • Karma: 0
  • Sexe: Homme

  • golf 6
  • 1.4 TSI 122 bm6
  • conforline
  • 07/2009
Résolu pour moi!
Bonne journée


surtout ne dis pas ce qui a résolu ton probleme des fois que ca n'aide personne

Sa sert à ça un forum on m'aide mais je n'aide pas les autres !!!!! :lol:
:quiche:

Hors ligne yoy74000

  • Membre
  • **
  • Messages: 45
  • Pays: fr
  • Hauts-de-France
  • Karma: 0
  • Sexe: Homme

  • Golf 6
  • 2.0 TDI 110 CV
  • Comfortline
  • 11/2009
[golf57000 2.0 tdi carat noire 5 portes]; CODE defaut P 2149, P 0203 , P 0202
« Réponse #10 le: 16 juillet 2018 à 15:23:09 »
Résolu pour moi!
Bonne journée


surtout ne dis pas ce qui a résolu ton probleme des fois que ca n'aide personne


Sa sert à ça un forum on m'aide mais je n'aide pas les autres !!!!! :lol:
:quiche:

Bonjour,
Ça y est vous pouvez arrêter de craquer votre slip, la France est championne du monde de foot! Ça change des perpétuels râleurs!
Bref moi aussi j'ai pas forcement de réponses sur ce forum, j'en fait pas tout plein de sarcasmes tel un enfant pourri gâté.
Sinon j'avais signalé la résolution de problème sur d'autres post.
Bref mea culpa: le problème venait de la sonde de température des gaz vu par la valise (p 242 rangée 2, capteur 3)
http://www.golf6forum.fr/index.php?topic=23471.0
« Modifié: 17 juillet 2018 à 16:00:08 par yoy74000 »