Auteur Sujet: Reprog E85 sur 1.4 TSI 160 - Problème  (Lu 515 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Xncl

  • Nouveau Membre
  • *
  • Messages: 6
  • Karma: 0
Reprog E85 sur 1.4 TSI 160 - Problème
« le: 06 janvier 2019 à 11:12:53 »
Hello tous le monde,

Je viens à vous car j'ai besoin de vos lumières.

J'ai acheter une golf 6 1.4 tsi 160 (cf présentation des membres).

L'objectif étant de la passer en 100% E85 + stage 1, je suis aller chez ActivMotion Performance à Caen qui est très bien réputé pour faire une reprog.


Donc nous avons fais un reprog Flexfuel + optimisation moteur (stage 1).

Je passe donc de 160 à 191 cv (je ne sais plus combien pour le gain de couple. J'aurais pu gagner plus, mais le mec m'a dit que le risque après c'était d'arriver à la limite de saturation des injecteurs car il faut injecter plus en E85).


Seulement voilà, suite à cette reprog, aucuns soucis particulier en rooulant "normal" mais le problème se présente uniquement à pleine charge et dans les bas rapport (2>3 et 3>4).

En effet, dès que j'appui fort, à pleine charge, la boitre (DSG 7) ne passe plus les rapports (2 vers 3 et 3 vers 4 voire 4 vers 5) comme si elle était "bloquée" à 6200/6500 trs et qu'elle ne passait pas le rapport d'après, alors que dès que je roule tranquille, cela ne se présente pas.

Le gars de chez AM ne comprends pas d'ou ça pourrait venir. On test une reprog juste flexfuel (sans stage 1) : ça marche nickel, RAS.

On test donc uniquement avec du couple sans toucher aux CV et la c'est la cata, dès que je suis à pleine charge dans les bas rapports (2ème, 3ème) Voyant moteur + voyant EPC.

Je lui ramène, il la passe à la valise, verdict : Défaut rampe, raté d'allumage cylindre 2 & cylindre 3.

Il pense que ça viens des injecteurs qui doivent peut-être être fatigué / encrassé et me dis d'aller faire un contrôle / nettoyage aux ultrasons. Je suis allé voir chez un garagiste réputé pour faire ça (Leroux Brochard) et il y en à pour 250€. (Est-ce qu'un produit nettoyant pour les injecteur pourrait faire quelque chose ???)

J'aimerais donc avant de dépenser cette somme avoir vos avis quant au soucis qui se présente, si vous avez des pistes éventuellement, j'avais proposé au gars de chez AM de tester au SP98 avant, il m'avait dit que ça pouvait lui donner une piste, ce que j'ai fais, et RAS avec du SP98, même à pleine charge, pas de voyant ECM/défaut moteur.

Je précise que mon filtre à air viens d'être nettoyer (filtre KN), j'ai changé les bougies (NGK Iridium) et la vidange a été faite juste avant l'achat par l'ancien proprio. J'ai également prévu de changer le filtre à carburant mais je n'ai pas encore eu le temps de le faire.


Merci à tous pour votre aide :)

PS : lorsque j'ai acheter la voiture, le rappel sur la DSG (changement huile + MAJ) n'avait pas été éfféctué, que j'ai effectué avant la reprog.
« Modifié: 06 janvier 2019 à 11:46:50 par Xncl »

Hors ligne chicho9228

  • Membre
  • **
  • Messages: 318
  • Pays: pt
  • Karma: 0
  • Sexe: Homme

  • GOLF 6
  • Présentation
  • TSi 122 BVM6
  • Confortline
  • 05/2011
Reprog E85 sur 1.4 TSI 160 - Problème
« Réponse #1 le: 06 janvier 2019 à 13:26:36 »
Je ne m’y connais pas des masse mais j’ai entendu parler d’une limite de couple sur la dsg7 sur le forum... jette un œil sur les topic tu trouveras sûrement des infos là dessus   ;)
Golf 6 1.4 TSi 122(CAXA) BVM6- Vitre teintée 30%-Fait- + Insigne R-Line calandre et poignée de siège -Fait- + Embouts Chrome-Fait- + Full led 6000k- Fait- + Suppression intermediaire -Fait- + Filtre à air "sport" -Fait- + Jantes Durban OEM 17" Noire- Fait- + (Projet:Combiné fileté + Kit Hid 6000k mais pas de VAGCOM... ). :vwtsi:

Hors ligne Alexgs

  • Membre
  • **
  • Messages: 251
  • Pays: fr
  • Rouen (76)
  • Karma: 0
  • Sexe: Homme

  • Golf 6
  • TDi 110 BVM
  • Confortline
  • 04/2009
Reprog E85 sur 1.4 TSI 160 - Problème
« Réponse #2 le: 10 février 2019 à 18:04:56 »
As-tu résolu tes problèmes de ratés de combustion ?