Auteur Sujet: [Résolu] Camera recul oem ne fonctionne pas / ops ok / RNS510  (Lu 350 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne thim40

  • Nouveau Membre
  • *
  • Messages: 5
  • Karma: 0
[Résolu] Camera recul oem ne fonctionne pas / ops ok / RNS510
« le: 10 septembre 2019 à 13:18:04 »
Bonjour,

J'ai un souci avec ma camera de recul. Quand je passe la marche arrière, les radars AV et AR s'affiche bien sur le RNS510 (OPS) avec marqué contrôlé la distance, mais la caméra ne s'affiche pas.

J'ai chercher pendant des heures et sur des centaines de sites une solution mais là je sèche... 

- J'entends bien le mécanisme de la caméra, elle sort bien et c'est fonctionnel
- Le codage vcds semble ok
- J'ai démonter le panneau du coffre, et le logo avec la caméra, les câbles semblent en parfait état
- J'ai tenté un soft reset du RNS mais rien de plus
- J'ai vérifier les branchement derrière le poste et cela semble ok 

HELP ME PLEASE  :quoi:
« Modifié: 12 septembre 2019 à 13:37:43 par thim40 »

Hors ligne thim40

  • Nouveau Membre
  • *
  • Messages: 5
  • Karma: 0
Camera recul oem ne fonctionne pas / ops ok / RNS510
« Réponse #1 le: 12 septembre 2019 à 13:37:28 »
N'ayant eu aucune réponse je m'auto répond et peut être que cela servira pour d'autre,
j'ai résolu le problème qui était un problème de codage.
En ayant parcouru des forum étranger vw, j'ai vu que certain désactivais la caméra dans le gateway via vcds pour résoudre certain soucis de caméra... N'y croyant pas plus que ça, j'ai essayé et bingo problème résolu, caméra fonctionnelle