Auteur Sujet: Moteur qui démarre plus après démontage vanne EGR  (Lu 483 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne vyanos

  • Membre
  • **
  • Messages: 24
  • Country: fr
  • Karma: 0
  • Sexe: Homme

  • 2009
  • Golf 6
  • TDI 140 DSG6
  • Carat
Moteur qui démarre plus après démontage vanne EGR
« le: 31 janvier 2021 à 20:11:43 »
Hello,
j'ai un 2.0 tdi 140 CBAB, en voulant nettoyer aujourd'hui ma vanne EGR, ma voiture ne démarre plus.

Tout d'abord j'ai commencé a démonter le tube en métal arrivant vers la vanne EGR (entouré en rouge) et j'ai trouvé une petite pièce en métal (en photo) qui se baladait toute seule dans la vanne EGR au niveau de la flèche en rouge.


Vous savez d'où ca vient ?

Sinon j'ai tout remonté sans cette pièce du coup elle se clipse nul part, mais la voiture ne démarre plus, aucune erreur au VCDS. Le démarreur tourne bien mais c'est comme s'il n'y avait pas de gazoil.
Ah oui dernière chose, il y a le collier (entouré en bleu) qui saute, c'est à dire quand je le serre a fond il saute et se désserre. Du coup je le serre moyennement mais il reste quand meme bien serrer quand je bouge la durite à la main.


Quelqu'un pourrait m'aider svp ?

Merci ;)

Hors ligne vyanos

  • Membre
  • **
  • Messages: 24
  • Country: fr
  • Karma: 0
  • Sexe: Homme

  • 2009
  • Golf 6
  • TDI 140 DSG6
  • Carat
Re : Moteur qui démarre plus après démontage vanne EGR
« Réponse #1 le: 01 février 2021 à 14:57:52 »
Je me réponds à moi même, finalement j'ai réussi à la faire démarrer ce matin en forçant un peu sur le démarreur !
J'ai testé plusieurs arrêt/redémarrage elle tourne bien.

Je sais pas ce qu'il s'est passé, peut être le boitier papillon qui a buggé qui est resté fermer du coup je pouvais pas démarrer je sais pas.

 

SimplePortal 2.3.7 © 2008-2021, SimplePortal