Auteur Sujet: Gicleur de lave-glace arrière qui "pisse"  (Lu 42099 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne sheppard

  • Membre
  • **
  • Messages: 491
  • Country: fr
  • Recquignies
  • Karma: 1
  • Sexe: Homme

  • 02/2011
  • 1.4l 16V
  • Concept
  • Présentation
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #15 le: 25 août 2013 à 15:58:33 »
C'est pas un problème tant qu'il a le même diamètre ;).

Ok sa marche, par contre est ce que quelqu'un aurait une vue éclaté de l'arrière droit au dessus de la banquette ?

Hors ligne MasterPrenium

  • V.I.P.
  • Maître
  • ******
  • Messages: 7752
  • Country: fr
  • Valenciennes - 127.0.0.0/8
  • Karma: 82
  • Sexe: Homme
    • Prestation de services informatiques, sécurité

  • 11/2011
  • TSI 122 (CAXA)
  • Carat
  • Présentation
  • Golf 6
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #16 le: 25 août 2013 à 16:10:30 »
J'ai apparemment dis une connerie, d'après ELSA, il y a un raccord au niveau du feu arrière droit (voir un peu plus bas), tu pourras donc reprendre là.

Le schéma du montant:
« Modifié: 25 août 2013 à 17:41:47 par MasterPrenium »
ex : Golf VI - TSI 122 - BVM 6 - Carat - Vendue le 27/10/2016 :(
La nouvelle :   Octavia 3 vRS TSI 220 DSG6 Bleu Racing

Hors ligne sheppard

  • Membre
  • **
  • Messages: 491
  • Country: fr
  • Recquignies
  • Karma: 1
  • Sexe: Homme

  • 02/2011
  • 1.4l 16V
  • Concept
  • Présentation
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #17 le: 25 août 2013 à 16:12:35 »
J'ai apparemment dis une connerie, d'après ELSA, il y a un raccord au niveau du feu arrière gauche (voir un peu plus bas), tu pourras donc reprendre là.

Le schéma du montant:

Du feu arrière gauche, donc à l'opposé.

Hors ligne MasterPrenium

  • V.I.P.
  • Maître
  • ******
  • Messages: 7752
  • Country: fr
  • Valenciennes - 127.0.0.0/8
  • Karma: 82
  • Sexe: Homme
    • Prestation de services informatiques, sécurité

  • 11/2011
  • TSI 122 (CAXA)
  • Carat
  • Présentation
  • Golf 6
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #18 le: 25 août 2013 à 17:42:01 »
Arrière droit désolé, j'ai corrigé  :oops:
ex : Golf VI - TSI 122 - BVM 6 - Carat - Vendue le 27/10/2016 :(
La nouvelle :   Octavia 3 vRS TSI 220 DSG6 Bleu Racing

Hors ligne sheppard

  • Membre
  • **
  • Messages: 491
  • Country: fr
  • Recquignies
  • Karma: 1
  • Sexe: Homme

  • 02/2011
  • 1.4l 16V
  • Concept
  • Présentation
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #19 le: 25 août 2013 à 19:02:51 »
Arrière droit désolé, j'ai corrigé  :oops:

Ok sa marche en tout cas merci de ton aide et merci aux autres personnes.
Demain je vais aller chez VW en espérant avoir un geste co sur les pièces car ma voiture n'a que deux ans et 6 mois.
Je vois que tu as accès aux logiciels ETKA et ELSA , comment tu te les ai procuré ?

Hors ligne sheppard

  • Membre
  • **
  • Messages: 491
  • Country: fr
  • Recquignies
  • Karma: 1
  • Sexe: Homme

  • 02/2011
  • 1.4l 16V
  • Concept
  • Présentation
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #20 le: 26 août 2013 à 12:53:58 »
Voilà, ce matin je suis allé chez VW pour acheter les pièces.
Résultat, ils sont fou vu les tarifs qu'ils pratiquent.
Je n'ai acheté que les références 1J0 955 875 P et 1J0955 875 R pour 12€95 les deux et encore je trouve sa chère , voici une tof des pièces:

Par contre la gaine thermorétractable est a environ 20€ et le tuyau annelé est à 77€ les deux mètres  :nul:
Je vais mettre du tuyau que l'on utilise pour les pompes d'air des aquariums car déjà 12€95 pour deux petites pièces, je ne vais pas claqué 77€ pour du tuyau en plastoc dur.

Hors ligne sheppard

  • Membre
  • **
  • Messages: 491
  • Country: fr
  • Recquignies
  • Karma: 1
  • Sexe: Homme

  • 02/2011
  • 1.4l 16V
  • Concept
  • Présentation
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #21 le: 27 août 2013 à 12:45:37 »
Voilà, c'est réparé avec du tuyau d'air pour aquarium 4/6 mm entouré de ruban tissé et le raccord mâle de chez VW (je suis repartis du raccord situé derrière le feu droit).

Hors ligne ynlo

  • Membre
  • **
  • Messages: 21
  • Karma: 0
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #22 le: 04 octobre 2013 à 10:57:19 »
Bonjour j'ai eu le même problème .

J'ai fais plus simple.

J'ai prie un bout de câble Electrique rigide en supprimant les câble en cuivre a l’intérieur ensuite j'ai fait un raccord sur la partie sectionnée.

Ensuite j'ai prit un pistolet a colle pour isoler les bout pour étanchéité (Attention A bien protéger la voiture car si on ne ces pas le manier sa risque de faire une catastrophe sur les tissu du coffre etc...)

Voila ensuite tu laisse sécher 3 min max .

Et voila

Hors ligne Saymz

  • Nouveau Membre
  • *
  • Messages: 17
  • Country: fr
  • 28150 Voves
  • Karma: 0
  • Sexe: Homme

  • 11/2009
  • Golf 6
  • 2.0L TDI 110 CR
  • confortline
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #23 le: 20 avril 2014 à 16:52:02 »
déterrage en règle du topic lol !!!
En gros j'ai le même soucis... tuyau sectionné du lave glace et en démontant je me suis aperçu que mes deux câble d'antenne étaaient sectionné ! Un des deux filtre d'antenne baignait dans le liquide lave vitre... Sa fait un peu que je n'ai plus aucune réception radio d'ailleurs c'est pour sa que j'ai commencé à démonter...

J'ai plusieurs questions :
- comment réparer dignement les câble radio ? Vaut-il pas mieux les remplacer complètement ?
- le filtre est-il mort ?
- j'ai vu sur le net qu'il y avait surement un ampli d'antenne sous le siège passager, ceux peutil qu'il soit défectueux ? Le poste m'indique les deux antenne sur Off.

pour info je tourne avec un RCD510.

Hors ligne MasterPrenium

  • V.I.P.
  • Maître
  • ******
  • Messages: 7752
  • Country: fr
  • Valenciennes - 127.0.0.0/8
  • Karma: 82
  • Sexe: Homme
    • Prestation de services informatiques, sécurité

  • 11/2011
  • TSI 122 (CAXA)
  • Carat
  • Présentation
  • Golf 6
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #24 le: 20 avril 2014 à 17:31:51 »
- comment réparer dignement les câble radio ? Vaut-il pas mieux les remplacer complètement ?
- le filtre est-il mort ?
- j'ai vu sur le net qu'il y avait surement un ampli d'antenne sous le siège passager, ceux peutil qu'il soit défectueux ? Le poste m'indique les deux antenne sur Off.
- Il y a un raccord dans le montant C, coté droit. Il suffit de démonter le plastique, et tu change le/les câbles radios sectionnés.
- Aucune idée, il faut tester pour le savoir ^^
- Cela n'existe pas sur la G6.
ex : Golf VI - TSI 122 - BVM 6 - Carat - Vendue le 27/10/2016 :(
La nouvelle :   Octavia 3 vRS TSI 220 DSG6 Bleu Racing

Hors ligne Saymz

  • Nouveau Membre
  • *
  • Messages: 17
  • Country: fr
  • 28150 Voves
  • Karma: 0
  • Sexe: Homme

  • 11/2009
  • Golf 6
  • 2.0L TDI 110 CR
  • confortline
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #25 le: 20 avril 2014 à 18:46:42 »
Merci pour toutes tes réponses qui on le méritent d'être claire et précise... pourrais-tu m'orienter vers quelqu'un qui pourrait me donner les références des différent câble/tuyau ? Peut-être tu peux toi ?
Dernière question car je n'ai pas voulu forcer, comment enlève-t-on le feux stop ?

Hors ligne MasterPrenium

  • V.I.P.
  • Maître
  • ******
  • Messages: 7752
  • Country: fr
  • Valenciennes - 127.0.0.0/8
  • Karma: 82
  • Sexe: Homme
    • Prestation de services informatiques, sécurité

  • 11/2011
  • TSI 122 (CAXA)
  • Carat
  • Présentation
  • Golf 6
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #26 le: 20 avril 2014 à 20:02:23 »
Le tuyau : 1J0 955 751 D : 22.42€

Je ne sais pas quelle voiture tu as, tu n'as pas remplit ton profil. On va supposer que tu n'as pas une GTI, donc le feu stop est juste clipsé, il faut pas avoir peur de mettre de la force pour le sortir, en s'aidant coté intérieur (tournevis pour faire levier).
« Modifié: 20 avril 2014 à 20:04:58 par MasterPrenium »
ex : Golf VI - TSI 122 - BVM 6 - Carat - Vendue le 27/10/2016 :(
La nouvelle :   Octavia 3 vRS TSI 220 DSG6 Bleu Racing

Hors ligne Saymz

  • Nouveau Membre
  • *
  • Messages: 17
  • Country: fr
  • 28150 Voves
  • Karma: 0
  • Sexe: Homme

  • 11/2009
  • Golf 6
  • 2.0L TDI 110 CR
  • confortline
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #27 le: 20 avril 2014 à 20:34:56 »
ok merci effectivement j'ai une 2.0 TDI110 confortline.
Reste plus qu'à trouver la référence des câbles d'antenne.

Hors ligne MasterPrenium

  • V.I.P.
  • Maître
  • ******
  • Messages: 7752
  • Country: fr
  • Valenciennes - 127.0.0.0/8
  • Karma: 82
  • Sexe: Homme
    • Prestation de services informatiques, sécurité

  • 11/2011
  • TSI 122 (CAXA)
  • Carat
  • Présentation
  • Golf 6
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #28 le: 20 avril 2014 à 20:58:34 »
Regardes sur ton faisceau tu as la ref, comme ça tu auras la bonne taille. Sinon chez VW il y a des tailles "standard" 30cm, 2m, 5m etc ...
ex : Golf VI - TSI 122 - BVM 6 - Carat - Vendue le 27/10/2016 :(
La nouvelle :   Octavia 3 vRS TSI 220 DSG6 Bleu Racing

Hors ligne Saymz

  • Nouveau Membre
  • *
  • Messages: 17
  • Country: fr
  • 28150 Voves
  • Karma: 0
  • Sexe: Homme

  • 11/2009
  • Golf 6
  • 2.0L TDI 110 CR
  • confortline
Re : Gicleur de lave-glace arrière qui "pisse"
« Réponse #29 le: 21 avril 2014 à 09:50:26 »
Bon j'ai tous désossé et bah il n'y a pas d'étiquettes pour la références des faisceaux... C'est bien dommage j'ai regarder sur ETKA mais j'ai pas trouver faut dire il y a tellement de pages que je n'ai meme pas trouver les fil d'antenne !

 

SimplePortal 2.3.7 © 2008-2022, SimplePortal