Auteur Sujet: Problème de chauffage, ça caille sévère !  (Lu 3447 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne kheops24

  • Nouveau Membre
  • *
  • Messages: 5
  • Karma: 0
Bonjour les golfistes  :coucou:

Je voudrais vous soumettre mon problème, je suis perdu sur ce coup. J'ai cherché sur le forum, rien trouvé de similaire. Je m'explique :

Je n'ai plus d'air chaud côté passager, la soufflerie est ok, mais c'est froid. Et peu importe la position du climatronic, c'est pareil.
Donc, suivant les conseils éclairés de ceux qui connaissent mieux que moi, je conclus à un dysfonctionnement du servomoteur v159, et j'entreprends de démonter ma boîte à gants afin de voir ça de plus près.

Donc, mon sevomoteur fonctionne, il n'est pas grippé, et fonctionne sans à-coups. Mais, fait étrange, il effectue sa course complète quand je passe de LO à 18°, et plus rien ensuite. Je vérifie les liaisons, tout a l'air correct, et la partie du bras qui semble commander le volet d'air tourne bien. Je vérifie qu'il soit bien enfoncé, il en a l'air.
 
Je me dis que s'il effectue sa course complète en passant de LO à 18, ce qui n'est déjà pas normal, l'air devrait être chaud, non ? Et il devrait logiquement bouger à chaque modification d'un degré, pas d'un coup, c'est juste ?
 
Si vous connaissez ce problème, ou l'avez déjà rencontré, vos avis éclairés seraient les bienvenus !

Hors ligne Chti45

  • Bienvenue sur le forum!
  • Administrateur
  • Sage
  • ******
  • Messages: 14197
  • Country: fr
  • Orleans
  • Karma: 44
  • Sexe: Homme

  • 04/2019
  • 1,5TSI 130 DACA
  • Connect
  • Présentation
  • Golf 7

Hors ligne kheops24

  • Nouveau Membre
  • *
  • Messages: 5
  • Karma: 0
Problème de chauffage, ça caille sévère !
« Réponse #2 le: 11/30/17 »
Merci Chti45, je les avais déjà lus. J'avoue que je n'ai pas passé de valise, j'ai voulu régler le problème au plus vite. Et je ne connais personne qui a le Vagcom.
Justement, je voulais vérifier l'état des dents du volet, mais je ne vois pas vraiment par où le démonter, le bras du servomoteur passe derrière un élément du chassis. J'imagine que mon souci vient de là, quelqu'un saurait comment actionner le volet de réglage d'air manuellement, ou comment démonter la partie du bras relié à celui-ci ?

Merci encore de votre réactivité !

Hors ligne giuliani

  • Nouveau Membre
  • *
  • Messages: 5
  • Karma: 0
Problème chauffage golf 6 gtd
« Réponse #3 le: 04/18/24 »
Bonjour,

J'ai un soucis sur ma golf 6 gtd 2010, je n'ai pas de chauffage.
Le froid fonctionne bien avec la clim mais pas le chaud c'est juste tiède et encore.
J'ai essayé sans la clim en normal idem pas de chaud.
Je me suis aperçu que si je roulais un peu que la température du moteur montait que je coupais.le moteur et que je rallumais c'était mieux mais pas comme cela doit être juste tiède.
J'avais changer le radiateur, et pompe quand j'ai fait la distri.
Je pense au thermostat, au volet dans le tableau de bord ou la résistance d'après mes recherches sur internet qui peut m'en dire plus ???
Helpppp 😭

Hors ligne VwAddict

  • Membre Hyperactif
  • ****
  • Messages: 2430
  • Country: fr
  • Erquinghem Lys
  • Karma: 7
  • Sexe: Homme

  • 10/2016
  • TSI 150
  • STYLE +
  • Présentation
  • Seat Ateca
Re : Problème de chauffage, ça caille sévère !
« Réponse #4 le: Hier à 11:56 am »
Salut, le problème est apparu après que tu as fait la distribution et le radiateur ou c'était déjà avant?
Golf VI 2.0 TDi 110 - Gris requin - 3 Portes - Embouts Chromé Yéti - Full Led - Bouton lève-vitre Chromé - Kit Xénon H7R 5000K -- RIP -- :(

Seat Ateca 1.4 TSi 150 Style - Feux full Led - Sièges Alcantara - Caméra de recul



 

SimplePortal 2.3.7 © 2008-2024, SimplePortal