Auteur Sujet: [TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...  (Lu 103310 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Coyote59

  • Membre
  • **
  • Messages: 119
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #105 le: 24 août 2015 à 08:51:00 »
Hum

Donc brider a 3000tr/min

Et quelle vitesse maxi c est bridé?

Que dois je faire?pas possible d aller en concess,j en ai appeler deux dans le coin,deux jours de delais,pas de vehicule de pret,et 1 journée immobilisé et 106euros pour faire un diag chez eux...j ai l impression qu ils montent leurs prix pour les vacances...

J ai effacé le defaut via vcds,a voir si ca reviens.

Generalement le mode degradé viens combiens de kms apres?car la panne est depuis 176500 et j ai fait a peut pres 100kms depuis.

Je doit acheter quoi comme piece?

J ai vu ça http://www.webdealauto.com/fr/capteur-pression-de-suralimentation/volkswagen-golf-vi-2-0-tdi.29995.3945/1.html

Rien a voir?

Hors ligne ceven

  • Maître
  • *****
  • Messages: 6844
  • Country: fr
  • Région parisienne
  • Karma: 21
  • Sexe: Homme
  • Ceven -

  • Présentation
  • EA113
  • GTI
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #106 le: 24 août 2015 à 08:53:04 »
Ah mais tu es en diesel donc bridé vers 2000 il me semble (?)
Après avoir supprimé l'erreur, la voiture roule normalement ? si oui tu peux rouler mais vas y molo.

Pour la pièce, je connais pas les diesel, attends des réponses d'autres personnes  :quoi:
GTI Edition ;)

Old : Golf VI - 1.4 TSI122 - Carat - R line
xénon - full led | cuir chauffant - clim v3 | Low is a lifestyle
Mes Photos

Hors ligne Coyote59

  • Membre
  • **
  • Messages: 119
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #107 le: 24 août 2015 à 09:04:16 »
Oui j ai un 2L

J essaie ça apres et je te dit si elle roule normalement.

Merci bien,je vais attendre d autres reponses

Hors ligne Coyote59

  • Membre
  • **
  • Messages: 119
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #108 le: 24 août 2015 à 11:38:49 »
Bon je suis allé rouler un peut,ça ma quand meme affiché le prechauffage clignotant.Ayant le cable et le pc avec moi je decide de refaire un diag,voici ce qu'il m'affiche

1 Fault Found
009571 - Turbocharger Boost Control Position Sensor Circuit: Implausible Signal
               P2563 - 000 -  -  - MIL ON
             Freeze Frame:
                    Fault Status: 11100000
                    Fault Priority: 2
                    Fault Frequency: 1
                    Mileage: 176681 km
                    Time: 10:46:20

             Freeze Frame:
                    RPM: 1771 /min
                    Speed: 72.0 km/h
                    Voltage: 14.06 V
                    Lambda: 48.1 %
                    Lambda: -1.6 %
                    Bin. Bits: 00001110

Hors ligne Coyote59

  • Membre
  • **
  • Messages: 119
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #109 le: 24 août 2015 à 20:13:38 »
Cette fois ci sur autoroute j ai quand meme le premier defaut puis un nouveau avec perte de puissance

000665-boost pressure regulatio :control range not reached
P0299 - 000
Freeze frame
rpm 2277/min
Speed 125kmh
Load 100%
Absolute pres.:2213.4 mbar
Absolute pres.:1764.6 mbar
lambda:98.6%
Lambda:49.7%

Des infos sur ce type de code d erreur?

Merci

Hors ligne VwAddict

  • Membre Hyperactif
  • ****
  • Messages: 2412
  • Country: fr
  • Erquinghem Lys
  • Karma: 7
  • Sexe: Homme

  • Golf 6
  • Présentation
  • TDi 110
  • TrendLine
  • 04/2010
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #110 le: 25 août 2015 à 17:31:58 »
Encore un problème de Wastegate...
Golf VI 2.0 TDi 110 - Gris requin - 3 Portes - Embouts Chromé Yéti - Full Led - H7 Diamond Vision - Bouton lève-vitre Chromé - Kit Xénon H7R 5000K


Hors ligne Coyote59

  • Membre
  • **
  • Messages: 119
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #111 le: 25 août 2015 à 18:01:53 »
Encore un problème de Wastegate...


Salut,

Mes defauts te font penser que c est le capteur de position de suralimentation du Turbo (G581)?

Appelé aussi wastegate?

Hors ligne VwAddict

  • Membre Hyperactif
  • ****
  • Messages: 2412
  • Country: fr
  • Erquinghem Lys
  • Karma: 7
  • Sexe: Homme

  • Golf 6
  • Présentation
  • TDi 110
  • TrendLine
  • 04/2010
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #112 le: 25 août 2015 à 20:28:02 »
J'ai eu le même problème que toi. Et c'était bien ça... Problème connu sur les 2.0 Tdi ...
Golf VI 2.0 TDi 110 - Gris requin - 3 Portes - Embouts Chromé Yéti - Full Led - H7 Diamond Vision - Bouton lève-vitre Chromé - Kit Xénon H7R 5000K


Hors ligne Coyote59

  • Membre
  • **
  • Messages: 119
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #113 le: 25 août 2015 à 21:06:40 »
J'ai eu le même problème que toi. Et c'était bien ça... Problème connu sur les 2.0 Tdi ...

Bon a savoir alors ^^

Tandis que moi je vais remonter dans le nord jeudi (env.1000kms)

Je vois pour acheter un wastegate en rentrant,tu la achetée chez vw?
J en ai vu sur vag discount

Hors ligne VwAddict

  • Membre Hyperactif
  • ****
  • Messages: 2412
  • Country: fr
  • Erquinghem Lys
  • Karma: 7
  • Sexe: Homme

  • Golf 6
  • Présentation
  • TDi 110
  • TrendLine
  • 04/2010
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #114 le: 25 août 2015 à 21:16:16 »
Non moi j'ai tout démonté, turbo avec, et j'ai réglé en conséquence. Je suis mécano, ca aide un peu.  ;)
Golf VI 2.0 TDi 110 - Gris requin - 3 Portes - Embouts Chromé Yéti - Full Led - H7 Diamond Vision - Bouton lève-vitre Chromé - Kit Xénon H7R 5000K


Hors ligne Coyote59

  • Membre
  • **
  • Messages: 119
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #115 le: 25 août 2015 à 22:00:20 »
Oui je viens de lire ton probleme ;)

Chapeau pour le boulot que tu a effectué =D

Tu pense que je peut faire 1000kms.comme ça?
Je vais commander le wastegate en rentrant (du moins si j arrive a rentrer =/)
J ai vu aussi que c etais possible que ce soit l.egr/debimetre/fap...donc c est pas dit que ca refonctionne apres avour  changer le wastegate?

J avoue etre un peut perdu la =(

Merci

Hors ligne Coyote59

  • Membre
  • **
  • Messages: 119
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #116 le: 25 août 2015 à 22:02:14 »
J ai fais aussi le test d aspiration,j arrive a aspirer dans le tuyau qui va au wastegate

Donc je pense qu il n y a pas de doute,c est cette piece a changer?

Je chnage la piece et j effa e mes deux defauts au vagcom et tout devrais fonctionner comme avant?

Desolé avec toutes ces questions
« Modifié: 25 août 2015 à 22:03:53 par Coyote59 »

Hors ligne VwAddict

  • Membre Hyperactif
  • ****
  • Messages: 2412
  • Country: fr
  • Erquinghem Lys
  • Karma: 7
  • Sexe: Homme

  • Golf 6
  • Présentation
  • TDi 110
  • TrendLine
  • 04/2010
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #117 le: 26 août 2015 à 19:42:45 »
Oui c'est pièce qui fait défaut, sûr?, tu peux jamais être sur... Après, oui tu peux rouler comme ça, mais surtout vas y doucement... Limite toi à 110Km/h maximum, et ne pas monter dans les tours.

Une fois changé, normalement pas besoin de vagcom, le défaut ne réapparaitra plus.

Je vois que tu remonte dans le nord, tu es de quel coin?
Golf VI 2.0 TDi 110 - Gris requin - 3 Portes - Embouts Chromé Yéti - Full Led - H7 Diamond Vision - Bouton lève-vitre Chromé - Kit Xénon H7R 5000K


Hors ligne Coyote59

  • Membre
  • **
  • Messages: 119
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #118 le: 26 août 2015 à 20:10:09 »
J habite pas trop loin de seclin ;)

Oui c est sur qu on ne peut jamais etre sur d une panne,d apres mes symptomes et mes codes d erreurs et mon teste de d aspirer me montre qu au final ca peut bien venir de la,peut etre sur a 90% apres je peut me tromper...

J ai regarder le taux d encrassement de mon fap,ca a l air clean

99ml "particle filter oil Ash volume"
13.2 particle filter carbon mass (spec.)
3 particle filter carbon mass (act.)

15.1L fuel consumption since regen.
250km driven Distance since regen.
300 time elapsed since regen.

J ai fais 70kms aujourdhui en roulant tranquille et aucun voyant s est allumé.
Une fois que ca s allume,soit je coupe le contact et remet ou soit je passe le vagcom et je vois les defauts et je remet a zero.

J aimerais demonter le turbo comme tu la fais mais bon...je m y connais un peut mais sans plus lol
Apres j ai pensé a la vanne n75 mais bon,je penche plus pour le wastegate

Hors ligne Coyote59

  • Membre
  • **
  • Messages: 119
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #119 le: 26 août 2015 à 20:15:56 »
J avoie aussi que le voyant s allume aleatoirement =/

 

SimplePortal 2.3.7 © 2008-2020, SimplePortal