Auteur Sujet: [TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...  (Lu 103298 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne gxR78

  • Membre Actif
  • ***
  • Messages: 555
  • Country: fr
  • Karma: 0
  • Sexe: Homme

  • Golf 6 GTD
  • Présentation
  • TDI 170
  • GTD
  • 10/2010
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #120 le: 27 août 2015 à 18:01:54 »
J'ai eu un soucis similaire au tiens au début du mois.. Cependant, moi le voyant se manifestait dès que j’accélérai fortement et m’arrêtai ensuite. Bloqué en Espagne comme un c**, j'ai fait appel à VW Assistance pour faire remorquer la voiture (elle roulait mais pas au dessus des 90 KM/H et ne sachant pas ce qu'y entraînait le défaut, j'ai préféré faire remorquer la caisse).

Verdict de chez Skoda: Vanne du turbo HS

Devis:
320€ HT la vanne
5H de MO
Total de 624€TTC

(J'aime le prix de la MO en Espagne  ;) )

Tout comme toi je m'étais renseigné. Mais j'ai vite appris que ce problème pouvait venir de beaucoup de chose.. Wastegate, FAP, EGR, Radiateur EGR, Débimètre, Turbo, Vanne du turbo, capteur de position de la pédale de frein, etc etc.. 

Hors ligne Coyote59

  • Membre
  • **
  • Messages: 119
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #121 le: 27 août 2015 à 18:50:00 »
Merci pour ton retour ;)

Desfois mon voyant s allumais meme apres avoir demarré au bout 5min...

Une fois il s est allumé a 42kmh et env. 7kms plus loin,mode degrader detecter a 123kmh...

Comme j ai deja dit j ai fais le test de la wastegate,et je pense qu elle est percée

C est quoi la vanne du turbo?

Et encore t avais pas passé le vagcom du coup?


Hors ligne VwAddict

  • Membre Hyperactif
  • ****
  • Messages: 2412
  • Country: fr
  • Erquinghem Lys
  • Karma: 7
  • Sexe: Homme

  • Golf 6
  • Présentation
  • TDi 110
  • TrendLine
  • 04/2010
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #122 le: 27 août 2015 à 20:11:55 »
Ca peut être pas mal de panne, effectivement, mais à première vu, pour moi, c'est ça. En faite, une fois que ton turbo veut s'enclencher, il n'y arrive pas. De ce fait, mode sécurité enclenché, mode dégradé. C'est pour le protéger que sa se passe ainsi.

Regarde si tu as de l'huile a ton échappement, quand tu accélère. Soit, une personne au volant, à l'arrêt, accélère, et une autre regarde si de l'huile sort même, finement. S'il y a rien tu peux écarter le turbo en cause.

Le Fap, il y aurait le témoin qui s’allumerait en défaut.

L'EGR, Radiateur EGR, il n'y aurait pas de mode dégradé, seulement une erreur moteur, inscrit dans le vcds.

Vanne du turbo = Wastegate, c'est la même chose ;)

Débimètre, c'est possible, il faut démonter pour voir...

Voilà, les causes "principales" possible.

Le mieux, c'est d'essayer et de voir le défaut en direct. Si tu veux, je suis pas loin d'Armentières, quand tu rentre fais moi signe ;)
Golf VI 2.0 TDi 110 - Gris requin - 3 Portes - Embouts Chromé Yéti - Full Led - H7 Diamond Vision - Bouton lève-vitre Chromé - Kit Xénon H7R 5000K


Hors ligne gxR78

  • Membre Actif
  • ***
  • Messages: 555
  • Country: fr
  • Karma: 0
  • Sexe: Homme

  • Golf 6 GTD
  • Présentation
  • TDI 170
  • GTD
  • 10/2010
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #123 le: 28 août 2015 à 12:06:00 »

Vanne du turbo = Wastegate, c'est la même chose ;)


Oui autant pour moi j'avais pas fait le rapprochement de suite  :siffle:

Pour savoir si le turbo est HS c'est simple, tu accélère et regarde si tu as de la fumée noir qui sort de ton échappement ou encore tu demande à quelqu'un d'accélérer et tu écoute ton moteur si tu entends des bruits métalliques (dans ce cas, ailettes de turbo HS).

Pour contrôler ton radiateur EGR rien de plus simple, tu regardes ton niveau d'eau. Si il a baissé de façon significative et que tu n'as pas de fuite (radiateur ou durite), alors tu as des chances pour que le radiateur EGR soit HS.

Je pense que la vanne de turbo doit avoir un problème de conception.. La mienne était recouverte de suie d'échappement et apparemment elle se serait grippée et la mécanicienne à remis en cause la fiabilité des 2L TDI pour cette pièce (5ème en 1 mois qu'elle change).

J'avais pas mon VAG COM sur moi quand j'étais en vacances.. Un ami mécanicien m'avait conseillé de déconnecter mon débimètre (petit capteur qui se trouve sur le tuyau d'arrivé d'air, très facilement accessible) car si il donne de fausses informations, ton moteur se met en sécurité.

Hors ligne fra200

  • Membre
  • **
  • Messages: 20
  • Country: fr
  • Niort
  • Karma: 0
  • Sexe: Homme

  • Golf 6 SW
  • TDI 105 BM5
  • Trendline
  • 05/2010
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #124 le: 30 septembre 2015 à 09:10:54 »
Bonjour,
Je repost mon message dans ce bloc :


Depuis un mois j'avais sur Ma G6 le voyant moteur qui s'allumait de temps en temps.
Après trois semaines d'attente pour avoir un rdv après deux jours de diagnostique la cc m'annonce que le radiateur de vanne egr est hs... Honnêtement je m'en doutais après avoir cherché sur les forums.
Ma golf elle est de 2010 et elle à 130000 km, donc pas récente.
J'ai quand même insisté pour une prise en charge sachant que j'ai acheté le véhicule en concession il y a un an et que j'ai réalisé uniquement 20000 km avec. Je doute que j'ai moi même colmaté le radiateur en 20mkm.
Réponse demain... (le véhicule est immobilisé depuis mercredi dernier à la CC).
De toute façon je ne paierais pas 1200 euros devis annoncé par le chef d'atelier...
Avec les déboires dans les médias que la marque en ce moment j'espère être entendu !!
Vous en pensez quoi vous les PROS de la marque et du modèle.

Fr@
Vive le sport !!!

Hors ligne lol1163

  • Nouveau Membre
  • *
  • Messages: 15
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #125 le: 09 octobre 2015 à 15:08:27 »
Bonjour,
je viens de parcourir l'ensemble des com'sur ce sujet car bien sur je suis das ce cas :ouin:
j'ai une golf 6 TDI 140 2l de 2009 avec 95000 kms au compteur. Au debut, je n'avais que le voyant de préchauffage clignotant et maintenant voyant moteur en mode dégradé RE :ouin:
Valise branchée et selon VAG, ca serait un turbo HS.... j'ai un rdv dans 10 jours pour controle plus approfondi mais selon le chef d'atelier, c'est ça!!!
Pour info je suis en Guadeloupe et chez le Cons, c'est 1000€ plus tout ce qui va autour en gros 2 bras, 2 jambes, etc...
J'ai lu que dans certains cas, VAG France prenait tout ou partie de ce defaut ??? si c'est le cas, comment dois-je faire pour faire valoir "ce droit" ?
Sachant quand meme que j'ai acheté ma golf en metropole et pas chez VAG guadeloupe.
Merci de votre aide car je suis tres tres inquiet  :siffle: :triste:
« Modifié: 10 octobre 2015 à 13:02:02 par lol1163 »
Golf VI - 2.0l - CARAT 5 portes - noir métallisé - DSG6 - Pack sport "Avignon"

Hors ligne VwAddict

  • Membre Hyperactif
  • ****
  • Messages: 2412
  • Country: fr
  • Erquinghem Lys
  • Karma: 7
  • Sexe: Homme

  • Golf 6
  • Présentation
  • TDi 110
  • TrendLine
  • 04/2010
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #126 le: 09 octobre 2015 à 20:28:37 »
Prise en charge pour un véhicule de 7ans.. C'est chaud je pense, mais a tenter si tout tes entretiens ont été fait chez vw.

Tu n'a pas la liste des codes défauts?
Golf VI 2.0 TDi 110 - Gris requin - 3 Portes - Embouts Chromé Yéti - Full Led - H7 Diamond Vision - Bouton lève-vitre Chromé - Kit Xénon H7R 5000K


Hors ligne lol1163

  • Nouveau Membre
  • *
  • Messages: 15
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #127 le: 10 octobre 2015 à 00:05:11 »
non pas de liste car le gars m'a dit qu'il y avait dessus des codes internes (?) mais j'aurais plus d'info lors du "vrai" test, je mettrais les info recuperées.
Golf VI - 2.0l - CARAT 5 portes - noir métallisé - DSG6 - Pack sport "Avignon"

Hors ligne lol1163

  • Nouveau Membre
  • *
  • Messages: 15
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #128 le: 10 octobre 2015 à 13:15:45 »
mdr ! hier beaucoup de kms et pas une fois, ni le voyant de préchauffage, ni le voyant moteur en mode dégradé se sont activés !!!!
va comprendre m'a pauvre lucette !
Golf VI - 2.0l - CARAT 5 portes - noir métallisé - DSG6 - Pack sport "Avignon"

Hors ligne VwAddict

  • Membre Hyperactif
  • ****
  • Messages: 2412
  • Country: fr
  • Erquinghem Lys
  • Karma: 7
  • Sexe: Homme

  • Golf 6
  • Présentation
  • TDi 110
  • TrendLine
  • 04/2010
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #129 le: 10 octobre 2015 à 19:12:50 »
Quand j'ai eu ce problème, au début, ce n'était pas régulier du tout. Petit à petit, ca revient plus souvent.
Golf VI 2.0 TDi 110 - Gris requin - 3 Portes - Embouts Chromé Yéti - Full Led - H7 Diamond Vision - Bouton lève-vitre Chromé - Kit Xénon H7R 5000K


Hors ligne Fil2Fer94

  • Ni Déesse Ni Maitresse
  • V.I.P.
  • Sage
  • ******
  • Messages: 14316
  • Country: fr
  • Vitriot
  • Karma: 42
  • Sexe: Homme
  • je suis Tyrion !

  • Golf 7 noir nacré
  • Présentation
  • TSi 140ACT DSG7
  • Carat
  • 03/2013
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #130 le: 10 octobre 2015 à 20:24:50 »
http://www.youtube.com/watch?v=1t07Zj91hzA
Pour les nouveaux : LE GUIDE D'UTILISATION DU FORUM

Porte flingue du club fans du TSi
Orphelin de Me CAPELLO et des Tontons Flingueurs

avec 5P DCC TO DiscoverPro Drive assist2 bi-xénons

Hors ligne Chti45

  • Bienvenue sur le forum!
  • Administrateur
  • Sage
  • ******
  • Messages: 13901
  • Country: fr
  • Orleans
  • Karma: 42
  • Sexe: Homme
  • VCDS 20.4.2 FR

  • Golf 7 SW
  • Présentation
  • 1,4TSI 122 CXSA
  • Carat
  • 09/2014
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #131 le: 10 octobre 2015 à 20:29:26 »
 :mdr:

Hors ligne lol1163

  • Nouveau Membre
  • *
  • Messages: 15
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #132 le: 14 octobre 2015 à 00:49:08 »
Par contre faut qu'on m'explique ! si un turbo est HS, il fonctionne plus ! j'ai eu un turbo hs sur une alpine turbo, et j'avais plus rien : fumée blanche, plus de pression, plus de puissance en gros plus rien ! ici sur une golf, un coup ça fonctionne une journée complete et le lendemain aléatoirement, je suis en mode dégradé ????? et plus de puissance, 2200 trs/mn pas de fumée, je bouffe pas d'huile, j'arrete je coupe le contact et hop je remonte dans les tours ???? on nous prendrait pas (moi en l'occurence) pour un lapin de 6 semaines ????
merci de vos lumieres
Golf VI - 2.0l - CARAT 5 portes - noir métallisé - DSG6 - Pack sport "Avignon"

Hors ligne Chti45

  • Bienvenue sur le forum!
  • Administrateur
  • Sage
  • ******
  • Messages: 13901
  • Country: fr
  • Orleans
  • Karma: 42
  • Sexe: Homme
  • VCDS 20.4.2 FR

  • Golf 7 SW
  • Présentation
  • 1,4TSI 122 CXSA
  • Carat
  • 09/2014
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #133 le: 14 octobre 2015 à 05:58:34 »
Ton soucis serait la capsule du turbo et pas le turbo lui même.
Car cela apparait aléatoirement et tu n'a pas tout les voyants.

Passage au VAG COM résultat déficit de pression suralimentation!
Après vérification ils ont changé une "capsule" sur le turbo(?).

Hors ligne VwAddict

  • Membre Hyperactif
  • ****
  • Messages: 2412
  • Country: fr
  • Erquinghem Lys
  • Karma: 7
  • Sexe: Homme

  • Golf 6
  • Présentation
  • TDi 110
  • TrendLine
  • 04/2010
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #134 le: 14 octobre 2015 à 20:12:16 »
Un turbo mort crache de l'huile par l'échappement  :siffle:

Ton soucis serait la capsule du turbo et pas le turbo lui même.
Car cela apparait aléatoirement et tu n'a pas tout les voyants.

Passage au VAG COM résultat déficit de pression suralimentation!
Après vérification ils ont changé une "capsule" sur le turbo(?).


 :plusun:
Golf VI 2.0 TDi 110 - Gris requin - 3 Portes - Embouts Chromé Yéti - Full Led - H7 Diamond Vision - Bouton lève-vitre Chromé - Kit Xénon H7R 5000K


 

SimplePortal 2.3.7 © 2008-2020, SimplePortal