Auteur Sujet: [TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...  (Lu 99287 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne youfi

  • hello
  • Membre
  • **
  • Messages: 28
  • Country: fr
  • athies sous laon
  • Karma: 0
  • Sexe: Homme
  • bonjour a tous
    • poissons
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #15 le: 02 juin 2012 à 11:45:24 »
idem

ça m'est arrivé aussi (voyant préchauffage + mode dégradé + odb dysfonctionnement moteur qui indique retour atelier)

pour vw, vanne EGR et le radiateur de vanne egr a changer = 1200/1300 euro    :ouin:
dans le détail : refroid. recirc. gaz d'échapement avec clapet de régulation 276.80€ + soupape de recyclage des gaz 207.40€ + divers tuyau, joint et vis .... pour un total piéce 739.85€ et 520€ main d'oeuvre.

j'ai rendez vous jeudi, on verra bien.  :triste:
bonjour a tous

Hors ligne youfi

  • hello
  • Membre
  • **
  • Messages: 28
  • Country: fr
  • athies sous laon
  • Karma: 0
  • Sexe: Homme
  • bonjour a tous
    • poissons
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #16 le: 07 juin 2012 à 08:46:16 »
prise en charge vw a 100% piéce et 50% MO pour une voiture plus sous garantie d'un peut plus de 3 ans et 94500 kms

je précise que j'ai fait la derniére révision moi même

je ne c pas si une marque française fait la même chose (jamais eu en 16 ans), mais la  :10sur10:

« Modifié: 07 juin 2012 à 08:48:09 par youfi »
bonjour a tous

Hors ligne fred35

  • Nouveau Membre
  • *
  • Messages: 14
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #17 le: 05 juillet 2012 à 08:49:34 »
Soit disant çà serait le radiateur de gaz d'échappement à changer

C'est la vanne EGR qui a été changée.
GOLF VI 2l TDI 140

Hors ligne clubber84

  • Membre
  • **
  • Messages: 21
  • Country: fr
  • Carpentras
  • Karma: 0
  • Sexe: Homme
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #18 le: 27 juillet 2012 à 07:17:53 »
J'ai hélas eu le même problème voyant moteur allumé et échappement qui clignote avec le mode dégradé en cadeau  :fete:
Voyant que le problème risquais de me couter cher je suis aller voir ma concession on lui disant que j'ai ciblé le problème sur le turbo et l'ayant déjà brancher au vag je lui sort le défaut.
Et au grand miracle il m'ont changé le turbo complet aux frais de Volskwagen France et ma voiture est Allemande !
Car il y avait pour plus de 1700€ de réparation !


Golf VI - Highline - TDI 140 - Noir Intense - Sellerie Alcantara -

Hors ligne kalisound

  • Membre
  • **
  • Messages: 274
  • Country: fr
  • Dax
  • Karma: 0
  • Sexe: Homme
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #19 le: 12 novembre 2012 à 20:55:53 »
Même pas 5km effectué avec ma "nouvelle" golf (acheté en concession à 70000km) et déjà les mêmes symptômes que vous indiquez.
Retour au CC direct... Verdict demain!

Hors ligne Leongolf

  • Membre
  • **
  • Messages: 28
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #20 le: 14 novembre 2012 à 11:23:33 »
Bonjour,

Avez-vous résolu ce problème de voyant moteur+ clignotement voyant de préchauffage +( j'espere pas ) voyant FAP ???

J'ai déja eu ce problème et j'ai réussi a tout réparer! demandez moi !  :copain:
GOLF VI Highline 2,0L  CRTDI 136CV
Noire - 5 Portes
RNS 510
Alcantara

Hors ligne alone93

  • Membre Hyperactif
  • ****
  • Messages: 2161
  • Country: fr
  • Panam city
  • Karma: 1
  • Sexe: Homme

  • Présentation
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #21 le: 14 novembre 2012 à 14:11:52 »
bonjour
Suite voyant pré-chauffage + voyant moteur...petit tour chez vw
refroid. recirc. gaz d'échapement avec clapet de régulation 276.80€ + 1 heure mo

4 ans 87 000 kms prise en charge vw 50 %
total 184 euros
TT SLINE 230 Daytone méca-pack Sline ext
EX:MK VII GTD DSG-candy
EX:MK VI 2008 TDI 140-highline 5 portes-noir

Hors ligne Leongolf

  • Membre
  • **
  • Messages: 28
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #22 le: 15 novembre 2012 à 08:07:53 »
Ok dac ! Ben j'ai eu un soucis similaire, mais la cause était différente. ben tant mieux ! .. j'ai essayer . :hahaha: :hahaha: :hahaha: lol

Bonne journée !
« Modifié: 19 novembre 2012 à 16:09:08 par Leongolf »
GOLF VI Highline 2,0L  CRTDI 136CV
Noire - 5 Portes
RNS 510
Alcantara

Hors ligne zaac

  • Nouveau Membre
  • *
  • Messages: 5
  • Karma: 0
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #23 le: 28 novembre 2012 à 12:57:36 »
Bonjour

Voilà, je lis ce post avec attention parce que depuis peu, je suis moi aussi embêté par ce foutu voyant FAP.
Je suis l’heureux propriétaire d’une G6 TDI 2.0 110 cv de décembre 2009.
Cette voiture à 57 000 km aujourd’hui.

Lors d’un voyage à Lyon, sur Autoroute, mon voyant FAP s’allume sans constater de perte de puissance.
Comme le manuel indique que dans un tel cas, il faut continuer a rouler dans un régime moteur compris entre 1400 et 2400 tr/min, je n’y prête pas trop attention (quoi que…).
Je finis par faire 300 km avec ce voyant orange.
Le lendemain, le voyant étant toujours présent, je file a la concession VW du coin.
Verdict apres passage a la valise, RAS, il s’agit d’une régénération vous n’avez pas d’inquiétude a avoir.
Je rentre donc sur Pau, fais 650 km d’autoroute sans ce voyant .
Je constate tout de même que mon ralenti moteur est élevé à l’arrêt, même à chaud (1.0L).
Quelques jours plus tard, le voyant moteur orange clignote.
Direction la concession, passage a la valise, verdict : Soupape de recyclage des Gaz HS.
Là, on m’annonce 450 € P/MO…après discussion, 100 de prise en charge par le garage !
On m’explique que ca vient de deux choses : un carburant pourri (100% de mes pleins sont fait chez TOTAL…je ris) et trop de ville…

Quelque jour plus tard, alors que mon ralenti est toujours haut à l’arrêt (de façon aléatoire je dois dire), le voyant orange du FAP se rallume !
Après un coup de fil au garage on m’explique qu’il ne faut pas s’inquiéter, c’est une régénération du FAP, et qu’il est impératif d’arrêter de faire trop de ville !!!

Alors voilà mon profil utilisateur depuis Décembre 2009.
Environ 20 000 km/an (a la limite d’un choix de moteur Go justifié)
Trajet journalier de 30 km allé retour (60% nationale, 40% ville)
Ce voyant ne s’est jamais manifesté avant d’arriver à 55 000 km…
Depuis 2 jours il est toujours allumé, cet après midi je vais aller jouer sur autoroute pour monter en régime moteur…mais bon ca me semble étonnant tout de même.

Est-ce que le garage ne voit pas plus loin que le bout de leur nez ou est ce que c’est moi qui cogite pour rien…au prix d’un FAP, je me pose la question.
D’autant plus que j’ai autour de moi des gens qui roule en Go FAP (autre constructeur), qui font bien plus de ville et sur des trajets plus courts, sans jamais être em***** !

Qu’en pensez vous ?   

Hors ligne kalisound

  • Membre
  • **
  • Messages: 274
  • Country: fr
  • Dax
  • Karma: 0
  • Sexe: Homme
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #24 le: 28 novembre 2012 à 13:06:38 »
Le verdict de mon cas:
Vanne EGR encrassé, changement de celle-ci au frais du CC...

TLSmotorsport

  • Invité
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #25 le: 05 décembre 2012 à 13:05:20 »
Le nettoyage de ta vanne EGR n'a pas résolu le problème?

Hors ligne mjkite29

  • Membre
  • **
  • Messages: 63
  • Country: fr
  • BZH
  • Karma: 1
  • Sexe: Femme
  • BZH
[TDI 140] Voyant de préchauffage clignotant + moteur en mode dégradé...
« Réponse #26 le: 28 novembre 2013 à 16:16:42 »
Bonjour à tous,

Désolé du déterrage de post mais le titre correspond parfaitement à mon cas observé depuis hier donc je ne voulais pas recréé encore un autre post à ce sujet.

Donc, hier sur la voie express apres 2min de route voyant préchauffage qui s'allume + à l'ODB message " dysfonctionnement moteur retour atelier " et direct une perte de puissance !
C'est pas très rassurant quand ta voiture décélère tte seule d'un coup et tu peux rien faire à part te garer le plus vite possible. Donc j'ai couper le contact j'ai redémarré, ca remarchait nicquel puis 5min plustard, ca me refait le même coup... bon j’arrivai à la maison donc je suis rentrer comme ça au ralenti.

Je me suis donc rendue en CC tout à l'heure, verdict de la Valise, le gars me dit il y a tout le système de régénération des gaz d'échappements à changer ainsi que de nombreux tuyaux y'en a pour 5h ! Ok, pas étonnée du tout, je mettais bien renseignée avant sur ce forum, problème très connus des GOLF VI.

Il me dit : votre voiture n'est plus adaptée à vos trajets, ils vous faut une essence. Ok d'accord j'ai déménager, mtnt je fais de la ville tous les jours, alors qu'avant j'avais 40min de voie express.


Que me conseillez vous par la suite, passer en effet sur une TSI, ou aller forcer ma régénération du FAP en 4eme pdt un bon moment sur voie express ???
Est ce que plusieurs d'entre vous sont dans mon cas ? " Fan " de TDI et réalise de petits trajets avec ?

Merci  :coucou:
Golf 6 1.6L 105 FAP Confortline - Blanc Candy - Pack city - Pack visibilité

Hors ligne madriderbmx

  • Membre
  • **
  • Messages: 197
  • Country: fr
  • Orléans
  • Karma: 0
  • Sexe: Homme
Salut tout le monde, j'ai un problème légèrement similaire, je m'explique :
Tout à leur sur autoroute, bip + voyant de préchauffage + message dysfonctionnement moteur atelier
Plus du tout de patate juste de quoi rester a 130, après mettre arrêté un peut plus loins, coupé le contact et impossible de redémarrer... Une idée ?
Golf 6 2.0L TDI 110==>190 confortline gris United  :vwtdi:
Projet ==> http://www.golf6forum.fr/index.php?topic=17398.msg410900#msg410900

Hors ligne Nico25

  • Membre
  • **
  • Messages: 119
  • Country: fr
  • Besançon - 25
  • Karma: 0

  • Golf 6
  • Présentation
  • 2.0L TDI 110
  • Carat
  • 2009
Si impossible à redémarrer, je doute qu'il s'agisse de la wastegate de turbo (ou capsule).
Tu as un message quand tu essaies de redémarrer le véhicule?
VW Golf 6 - 2L 110 TDI - Noir
+ Toit ouvrant d'origine
+ Vitres teintées (arrière d'origine et avant seconde monte)
+ Feux arrières à Led

Hors ligne madriderbmx

  • Membre
  • **
  • Messages: 197
  • Country: fr
  • Orléans
  • Karma: 0
  • Sexe: Homme
Non une fois arrêté, coupé le contact et essayer des redémarrer plus de voyant ni de message
Golf 6 2.0L TDI 110==>190 confortline gris United  :vwtdi:
Projet ==> http://www.golf6forum.fr/index.php?topic=17398.msg410900#msg410900

 

SimplePortal 2.3.7 © 2008-2020, SimplePortal