Auteur Sujet: [TSI 160] Code P0300 et P0301 besoin de vos avis  (Lu 2592 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Chti45

  • Bienvenue sur le forum!
  • Administrateur
  • Sage
  • ******
  • Messages: 13643
  • Country: fr
  • Orleans
  • Karma: 41
  • Sexe: Homme
  • VCDS 19.6.2 FR

  • Golf 6 SW
  • Présentation
  • 1,6TDI 105 CAYC
  • Confortline
  • 02/2012
Re : [TSI 160] Code P0300 et P0301 besoin de vos avis
« Réponse #15 le: 14 janvier 2020 à 17:35:29 »
La pression dans chaque cylindre. Si trop bas moteur HS.
« Modifié: 14 janvier 2020 à 17:37:36 par Chti45 »
LE GUIDE D'UTILISATION DU FORUM
LA CARTE DES MEMBRES
GLOSSAIRE DES TUTOS ET DOCUMENTS TECHNIQUES

118 500 KM 1,6TDI 105 - RNS 510 - média-in - Bluetooth - w5w blue vision - Philips WhiteVision - Pack Led intérieur - éclairage de plaque OEM LED 5000K - Embout Audi - Repose pied et pédalier aluminium OEM

Hors ligne MAXOU76

  • Membre Actif
  • ***
  • Messages: 1440
  • Country: fr
  • Normandie
  • Karma: 0
  • Sexe: Homme

  • golf 6
  • 1.4 TSI 122 bm6
  • conforline
  • 07/2009
Re : [TSI 160] Code P0300 et P0301 besoin de vos avis
« Réponse #16 le: 15 janvier 2020 à 09:05:26 »
 :coucou:
Génial ce tutoriel :plusun:

Hors ligne Chti45

  • Bienvenue sur le forum!
  • Administrateur
  • Sage
  • ******
  • Messages: 13643
  • Country: fr
  • Orleans
  • Karma: 41
  • Sexe: Homme
  • VCDS 19.6.2 FR

  • Golf 6 SW
  • Présentation
  • 1,6TDI 105 CAYC
  • Confortline
  • 02/2012
Re : [TSI 160] Code P0300 et P0301 besoin de vos avis
« Réponse #17 le: 15 janvier 2020 à 10:21:44 »
:coucou: Maxou
LE GUIDE D'UTILISATION DU FORUM
LA CARTE DES MEMBRES
GLOSSAIRE DES TUTOS ET DOCUMENTS TECHNIQUES

118 500 KM 1,6TDI 105 - RNS 510 - média-in - Bluetooth - w5w blue vision - Philips WhiteVision - Pack Led intérieur - éclairage de plaque OEM LED 5000K - Embout Audi - Repose pied et pédalier aluminium OEM

Hors ligne Nefrast

  • Nouveau Membre
  • *
  • Messages: 7
  • Country: fr
  • Karma: 0
  • Sexe: Homme

  • GOLF VI
  • 1.4 TSI 160
  • 12/2009
Re : [TSI 160] Code P0300 et P0301 besoin de vos avis
« Réponse #18 le: 15 janvier 2020 à 17:17:30 »
Merci du conseil et de l'explication, je teste ça dès que possible !  ;)
« Modifié: 15 janvier 2020 à 18:51:39 par Chti45 »

 

SimplePortal 2.3.7 © 2008-2020, SimplePortal